about summary refs log tree commit diff stats
path: root/shell.nix
diff options
context:
space:
mode:
Diffstat (limited to 'shell.nix')
-rw-r--r--shell.nix1
1 files changed, 1 insertions, 0 deletions
diff --git a/shell.nix b/shell.nix
index 2c635ad..28fc5ba 100644
--- a/shell.nix
+++ b/shell.nix
@@ -29,6 +29,7 @@ pkgs.mkShell {
   ];
   shellHook = ''
     ${searchix.pre-commit-check.shellHook}
+    css=${searchix.css}/
   '';
   buildInputs = searchix.pre-commit-check.enabledPackages;
 }